评论

希望尽快推出Mac M1适配的小程序开发工具新版

当前1.05版的开发工具,基于Intel架构虽然能转换使用,但偶尔还是不稳定,且Rosetta转换后硬盘读写太大,内存也占用过大。

当前1.05版的开发工具,基于Intel架构虽然能转换使用,但偶尔还是不稳定,且Rosetta转换后硬盘读写太大,内存也占用过大。

当前1.05版的开发工具,基于Intel架构虽然能转换使用,但偶尔还是不稳定,且Rosetta转换后硬盘读写太大,内存也占用过大。

当前1.05版的开发工具,基于Intel架构虽然能转换使用,但偶尔还是不稳定,且Rosetta转换后硬盘读写太大,内存也占用过大。


谢谢。


最后一次编辑于  04-07  
点赞 0
收藏
评论

1 个评论

  • undefined
    undefined
    04-07

    我版本号1.05.2104012 ,每天都开着用 ,没什么问题啊

    04-07
    赞同
    回复 1
    • 大陈.Charlie
      大陈.Charlie
      04-07
      是啊,基本稳定的。但M1适配得会更好,如Chrome、VSCode等,快多了。
      04-07
      回复
登录 后发表内容