评论

微信开发者工具安装总是提示错误

开发者工具不能安装

开发者工具版本是 wechat_devtools_1.02.1806120_x64.exe,操作系统参数如图所示,求大神解答
如果更换默认安装目录不会提示错误,但是程序打不开,有没有遇到相同问题的?急急急急

点赞 0
收藏
评论

1 个评论

  • 社区技术运营专员-Ltt
    社区技术运营专员-Ltt
    2019-04-17

    “文章分享”是用于分享大家关于小程序的开发、运营经验的。

    如果对于工具有问题或者需求反馈,可以发到“问题解答”模块,我们会有对应同学来处理回复的。

    我们会将这个帖子隐藏掉,可以将这篇帖子删掉发到“问题解答”里面。


    2019-04-17
    赞同
    回复
登录 后发表内容