评论

字段需为 black 或 white

Error: appJSON["tabBar"]["borderStyle"] 字段需为 black 或 white

Error: appJSON[“tabBar”][“borderStyle”] 字段需为 black 或 white
点击开发者浏览后提示这个,还有点击上传也不行,提示错误,这是什么原因呢

Error: appJSON[“tabBar”][“borderStyle”] 字段需为 black 或 white
点击开发者浏览后提示这个,还有点击上传也不行,提示错误,这是什么原因呢

Error: appJSON[“tabBar”][“borderStyle”] 字段需为 black 或 white
点击开发者浏览后提示这个,还有点击上传也不行,提示错误,这是什么原因呢

点赞 0
收藏
评论

1 个评论

  • 小程序技术专员-拉风
    小程序技术专员-拉风
    2019-03-13

    文章板块用于分析知识,请在问答板块提问,此贴会做隐藏处理

    2019-03-13
    赞同
    回复
登录 后发表内容