收藏
回答

最新版开发工具,分包页面报错,无法打开?

开发工具版本号:



操作系统:mac 10.14.4

问题:当项目中有分包时,如果勾选上代码保护选项,客户端报错如下,希望能尽快修复,这个问题,在历代更新的版本中,有些版本不会报错,有些版本报错,,超级无敌不稳定的,搞得我现在都不敢随便升级开发工具的版本了。目前知道的具体版本号是 wechat_devtools_1.02.1908072 就不会报以下错误,但是这个版本选择目录的时候总是随便乱跳,也是很痛苦。



回答关注问题邀请回答
收藏

2 个回答

登录 后发表内容
问题标签