收藏
回答

关于小程序版本库获取失败?

使用的是最新稳定版,目前只能使用2.0.4版本库!  https://res. servicewechat. com/weapp/pyblic/commlib/2.11.03.wxapk是可以正确下载的!!

回答关注问题邀请回答
收藏

1 个回答

  • 社区技术运营专员-灵芝
    社区技术运营专员-灵芝
    07-02

    你好,点击重试正常吗?可以检查网络以及代理看下

    07-02
    有用
    回复 3
    • 孔志超
      孔志超
      发表于移动端
      07-03
      网络正常的啊,2.0.4.的可以使用!其他的都刷很多次了,稳定版开发版也都试了
      07-03
      回复
    • 孔志超
      孔志超
      发表于移动端
      07-03
      打开微信开发者工具调试,里面报错,unable to verify the first certificate
      07-03
      回复
    • 社区技术运营专员-灵芝
      社区技术运营专员-灵芝
      07-03回复孔志超
      提供调试开发工具报错的截图看下
      07-03
      回复
登录 后发表内容
问题标签