收藏
回答

chooseMedia无法调用?

在调用chooseMedia的时候接口报错,基础调试库为2.13.2,请问,大家有遇到过这个问题么,这个问题要如何解决?


回答关注问题邀请回答
收藏

1 个回答

  • 少侠
    少侠
    2020-11-04
    不应该是wx.chooseMedia吗
    2020-11-04
    有用 1
    回复 2
登录 后发表内容
问题标签