收藏
回答

上传版本时提示系统错误,错误码-1?

具体报错截图

系统版本:macOs 10.15.3

开发者工具版本:1.02.2003250

回答关注问题邀请回答
收藏

2 个回答

  • 社区技术运营专员-灵芝
    社区技术运营专员-灵芝
    置顶回答2020-04-22

    你好,该问题已解决,麻烦现在重试一下。

    2020-04-22
    有用
    回复 5
    • 林大皮
      林大皮
      2020-04-22
      刚才提出同样的错误提示,截止到2020.4.22 16:40 重复提交依然提示该错误。错误码:-1
      2020-04-22
      回复
    • Au_ww
      Au_ww
      2020-04-22
      依旧不行。
      2020-04-22
      回复
    • Au_ww
      Au_ww
      2020-04-22
      有个更重要的是,登入后台查看,连小程序的历史版本都没有了。
      2020-04-22
      回复
    • 社区技术运营专员-灵芝
      社区技术运营专员-灵芝
      2020-04-22回复Au_ww
      嗯,确实还有问题,正在处理哈
      2020-04-22
      回复
    • 社区技术运营专员-灵芝
      社区技术运营专员-灵芝
      2020-04-22回复Au_ww
      目前已全部恢复,辛苦重试一下
      2020-04-22
      回复
  • Soyo
    Soyo
    2020-04-22

    同问,半小时前出的问题,重启电脑,重新安装开发者工具都没用

    2020-04-22
    有用
    回复 1
登录 后发表内容
问题标签