收藏
回答

开发者工具自从更新版本后就没一个能用?



开发者工具自从更新版本后就没一个能用各种报错各种问题

回答关注问题邀请回答
收藏

4 个回答

  • 社区技术运营专员-小柿子
    社区技术运营专员-小柿子
    2019-08-09

    看下是哪个基础库版本?

    2019-08-09
    赞同
    回复 1
    • 龙蝎诺言
      龙蝎诺言
      2019-08-09
      默认是最高的基础库版本,现在换了个稳定版可以了。
      2019-08-09
      回复
  • 
    2019-08-09

    我昨天更新你这个版本也是这样,退出重开就好了

    2019-08-09
    赞同
    回复
  • 龙蝎诺言
    龙蝎诺言
    2019-08-09

    默认最高的那个

    2019-08-09
    赞同
    回复
  • aholy.cium
    aholy.cium
    2019-08-09

    重启下试试呢?表是同版本是正常,近期每次升级后也是正常的

    2019-08-09
    赞同
    回复
登录 后发表内容
问题标签