收藏
回答

最新的版本 1.03.2004172 小程序启动报错

框架类型 问题类型 操作系统 工具版本
小程序 Bug Windows 1.03.2004172

项目无法启动Error: module "app" is not defined回退到上一个版本就使用正常

回答关注问题邀请回答
收藏

6 个回答

  • 开发者工具 红帽
    开发者工具 红帽
    04-20

    这是一个已知问题,我们会尽快进行修复。

    04-20
    有用
    回复
  • Can🌴
    Can🌴
    04-20

    你好,请问你的上一个版本是多少?

    04-20
    有用
    回复 1
  • Picnic
    Picnic
    06-11

    请问现在修复好了吗

    06-11
    有用
    回复 1
  • W。
    W。
    04-20

    麻烦问下,怎么回退版本,我更新后也遇到你这问题了,各种js文件报错

    04-20
    有用
    回复 1
    • 红豆咖啡
      红豆咖啡
      04-20
      选择工具上面的   微信开发者工具 里面有回退
      04-20
      回复
  • 生活、啪、一巴掌
    生活、啪、一巴掌
    04-20

    新版本都会有各种各样的BUG,除非不是强制,我是不会更新版本的

    04-20
    有用
    回复
  • 呼儿嗨哟
    呼儿嗨哟
    04-20

    我也是,如果不修改没问题,修改一个就会错一个。

    04-20
    有用
    回复
登录 后发表内容
问题标签