收藏
回答

开发者工具基础库2.10.0版本地图markers,报错?

开发者工具版本1.02.1911180(最新版)


基础库2.10.0,地图使用markers会报错。


最近是咋滴啦?各种问题,你们发布都不测试的么?


基础库2.9.3输入框 bindinput 事件无效

基础库2.9.4订阅消息api报错

基础库2.10.0地图又报错

...


真的是浪费开发者的时间。。。

回答关注问题邀请回答
收藏

1 个回答

  • 社区技术运营专员-灵芝
    社区技术运营专员-灵芝
    01-03
    你好,开发工具上基础库2.9.3bindinput确实有问题,请使用其它版本基础库测试; 基础库2.9.4订阅消息授权报错的问题已解决的,请重试一下; 地图组件报错的问题已复现,我们看下,感谢反馈
    01-03
    有用
    回复
登录 后发表内容
问题标签