收藏
回答

微信视频直播,IOS SDK版本只有1.6,不够1.7怎么办

问题模块 框架类型 API/组件名称 终端类型 操作系统 微信版本 基础库版本
API和组件 小程序 live-pusher live-player 客户端 iOS 6.6.X 1.6.X

微信视频直播,IOS SDK版本只有1.6,不够1.7怎么办


文档上面说视频推流和实时播放只支持1.7以上版本


微信已经更新到最新版本了,手机小程序SDK版本才1.6


那么安卓上面有1.7版本的SDK吗

https://mp.weixin.qq.com/debug/wxadoc/dev/component/live-pusher.html

最后一次编辑于  2018-02-03  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏