收藏
回答

开发者工具审查元素问题?

window 版开发者工具1.02.2004020 这个版本,审查元素有bug,嵌套过深或者是组件的元素就无法审查

回答关注问题邀请回答
收藏

3 个回答

  • 社区技术运营专员-娇华
    社区技术运营专员-娇华
    2020-04-26

    你好,这个是已知问题,后续修复。

    2020-04-26
    有用
    回复 3
    • 柚子
      柚子
      2020-10-29
      这个还没修复好吗?现在问题还存在。
      2020-10-29
      回复
    • 社区技术运营专员-娇华
      社区技术运营专员-娇华
      2020-10-30回复柚子
      更新工具版本至最新版本试试
      2020-10-30
      回复
    • HelloWorld
      HelloWorld
      2020-11-18回复社区技术运营专员-娇华
      没有用 最新版本依然存在这个问题,多见使用组件的时候无法审查元素
      2020-11-18
      1
      回复
  • 小程序商城定制开发2600元全包
    小程序商城定制开发2600元全包
    04-30

    说说而已,并没有修复。。。。。。

    04-30
    有用 1
    回复
  • Seven
    Seven
    02-04

    到现在都还有这个问题,一年了也没有解决吗??这种常规性的问题,我以为早就修复了

    02-04
    有用
    回复
登录 后发表内容
问题标签