收藏
回答

WXSS选择器

问题模块 操作系统 工具版本
开发者工具 Windows 1.02.1801081


选择器只能对二级进行筛选




而无法对第三级进行筛选,报出以下错误




最后一次编辑于  2018-01-11
回答关注问题邀请回答
收藏

1 个回答

  • oric
    oric
    2018-01-11

    麻烦尝试一下,在开发者工具控制台输入openVendor,回车,删除里面的wcsc/wcsc.exe

    重启一下开发者工具。

    2018-01-11
    赞同
    回复
登录 后发表内容