收藏
回答

进入小程序提示微信版本过低,微信已经是最新版本!

一些用户进入小程序提示微信版本过低,微信已经是最新版本!我的小程序基础库设置的版本才1.9.98 请问为什么会这样,而且好像大部分是苹果手机会这个提示。求解,急!

最后一次编辑于  06-13
回答关注问题邀请回答
收藏

2 个回答

  • 社区技术运营专员-小柿子
    社区技术运营专员-小柿子
    06-13

    appid麻烦提供下

    06-13
    赞同
    回复 9
    • 淡然
      淡然
      06-13

      您好:appId 是 wx7a07a45dbd8a892b

      06-13
      回复
    • 社区技术运营专员-小柿子
      社区技术运营专员-小柿子
      06-13回复淡然

      复现的机型是?

      06-13
      回复
    • 淡然
      淡然
      06-13

      苹果手机

      06-13
      回复
    • 淡然
      淡然
      06-13

      通过现场反应很多事苹果6/ 6s

      06-13
      回复
    • 社区技术运营专员-小柿子
      社区技术运营专员-小柿子
      06-13回复淡然

      前端有做这个微信的更新的判断吗?

      06-13
      回复
    查看更多(4)
  • 今天天气很好
    今天天气很好
    06-13

    不会吧,我小程序基础库2.0.0,可以,你确定对方用户的微信版本是最新的吗?。。。

    06-13
    赞同
    回复 1
    • 淡然
      淡然
      06-13

      确定,都截图过来看了,都是最新版本了

      06-13
      回复