收藏
回答

进入小程序提示微信版本过低,微信已经是最新版本!

一些用户进入小程序提示微信版本过低,微信已经是最新版本!我的小程序基础库设置的版本才1.9.98 请问为什么会这样,而且好像大部分是苹果手机会这个提示。求解,急!

回答关注问题邀请回答
收藏

3 个回答

登录 后发表内容