收藏
回答

开发小程序插件的时候需要使用云函数,但是报没有权限,请先开通云服务

框架类型 问题类型 终端类型 AppID 基础库版本
小程序 Bug 工具 wxe5a00a1780c8eb95 2.6.6

开发小程序插件的时候需要使用云函数,但是报没有权限,请先开通云服务

在开发者工具上面没有问题,但是在真机上面会报这个错

回答关注问题邀请回答
收藏

1 个回答

  • 杉星
    杉星
    2019-05-24

    插件里面可以调用云函数吗?

    2019-05-24
    有用
    回复 3
    • bern
      bern
      2019-05-27

      开发插件时里面有个小程序的文件夹, 是用于测试插件的, 在那个里面可以

      2019-05-27
      回复
    • 杉星
      杉星
      2019-05-27回复bern

      嗯嗯, 插件本身也可以

      2019-05-27
      回复
    • 鲸鱼
      鲸鱼
      2019-08-05
      请问,在插件里面可以申请权限吗
      2019-08-05
      回复
登录 后发表内容