收藏
评论

微信开发者工具不支持linux版本问题官方

目前官方没有计划出 Linux 版本的开发者工具

76267浏览
最后一次编辑于  2019-09-24
知识库内容非实时更新,可能已过期、失效或不适用于当前情形,请谨慎参考
收藏
反馈

16 个评论

  • 海升
    海升
    2020-04-26

    用Mac就可以了,linux软件太少,始终是不方便。


    2020-04-26
    赞同 1
    回复 3
    • 古新华
      古新华
      03-28
      你确定人人都有mac
      03-28
      回复
    • 普林斯
      普林斯
      03-31
      Linux开立工具链很完善,除了国内个别大厂不积极融入
      03-31
      回复
    • 🤪
      🤪
      04-08
      原本用的deepin,现在被迫换了mac
      04-08
      回复
  • 守昆
    守昆
    09-07

    I have to buy a mac to develop wechat apps!

    09-07
    赞同
    回复
  • 脱下校服的奶仔
    脱下校服的奶仔
    08-31

    希望能为腾讯能为国家做点贡献,不要在操作系统这件事上被美国牵着鼻子走,大公司都不拥抱linux怎么让小公司拥抱呢

    08-31
    赞同
    回复
  • 浣花公子
    浣花公子
    08-25

    我在用 debian 系列的linux: ubuntu 啦,mxlinux啦,deepin了 ,最近在用国产的UOS 家庭版,希望官方能支持一下linux系统

    08-25
    赞同
    回复
  • 键来!
    键来!
    05-17

    在最大的盗版头子面前谈开源,是对盗版最大的侮辱

    05-17
    赞同
    回复
  • Zak Zhu
    Zak Zhu
    04-22

    腾讯 做个人吧! linux对于你们来说 难么?

    04-22
    赞同
    回复

正在加载...

登录 后发表内容