收藏
回答

好物圈

问题模块 问题类型 插件 AppID 插件版本号 AppID 微信版本 基础库版本
插件 Bug wx56c8f077de74b07c 2.0.3 wxb41da0ebe032a6f5 开发工具 2.6.2

- 当前 Bug 的表现(可附上截图)

开发工具报错

[non-writable] modification of global variable "App" is not allowed when using plugins at app.json.

- 预期表现

没有报错

- 复现路径


- 提供一个最简复现 Demo


最后一次编辑于  03-19  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

1 个回答