收藏
回答

引用 微信小程序插件 报错

问题模块 问题类型 插件 AppID 插件版本号 AppID 微信版本 基础库版本
插件 Bug wx6f9880a7beb16e25 1.0.0 wx6f9880a7beb16e25 6.5.3 2.9.4

插件,已经发布,审核通过了。

但是用主体小程序引用的时候,就报错了。

辛苦大家帮看一下

回答关注问题邀请回答
收藏

1 个回答

  • 小程序技术专员-SgLy
    小程序技术专员-SgLy
    01-02

    右上角「详情」=>「本地设置」=>「调试基础库」里是多少?换一个版本试试看有没有一样的问题?

    01-02
    赞同
    回复 1
    • 何浩翔
      何浩翔
      01-03
      2.9.4  更换了其他版本,也会报这个错误
      01-03
      回复
登录 后发表内容
问题标签