收藏
回答

直播组件版本号混乱,到底最新的是1.1.8还是1.1.9?官网自相矛盾

看到最新版本可以支持永久订阅了,马上更新,手机端和mp平台都显示1.1.8新增永久订阅功能,更新以后发现没有出现。论坛才发现应该要1.1.9??

问题系统自己推给我的就是1.1.8啊?我怎么才能更新呢?

另外强烈建议推出裂变优惠券和助力榜的功能

谢谢


回答关注问题邀请回答
收藏

2 个回答

  • 小程序运营专员 - cunjin
    小程序运营专员 - cunjin
    发表于小程序端
    09-10
    是1.1.9,通知版本不对的问题我们看下
    09-10
    有用
    回复 2
  • 俊羽🇻
    俊羽🇻
    09-10
    应该是1.1.9最新 可能他们这里弄错了 代码里面插件版本提交审核下 我已经更新1.1.9了 有直播订阅的
    09-10
    有用
    回复
登录 后发表内容
问题标签