收藏
回答

安装微信开发者工具???

问题模块 框架类型 问题类型 操作系统 工具版本
开发者工具 小程序 Bug Windows 1.02.1806120

非常惭愧,安装不了,老弹窗!!!!

状况如下:


1、WIN7 64bit

2、下载的安装包是最新的

3、装完之后弹出“当前系统代理不是安全代理....”!!!!????


按照网上的教程,改了注册表,换安装包,什么方法都试过了!!!!

问题依旧,已经折腾了两天了,希望能够得以解决!!!!!



最后一次编辑于  2018-06-21
回答关注问题邀请回答
收藏

2 个回答