收藏
回答

自定义组件内使用cover-view,安卓无法覆盖原生组件

问题模块 框架类型 问题类型 终端类型 操作系统 微信版本 基础库版本
框架 小程序 Bug 客户端 Android 6.6.7 2.1.3


自定义组件内使用cover-view,层级不管设多高,无法覆盖页面使用的cover-view,安卓无法覆盖原生组件

最后一次编辑于  2018-07-11
回答关注问题邀请回答
收藏

1 个回答

登录 后发表内容