收藏
回答

进入小程序提示微信版本过低,微信已经是最新版本?

最后一次编辑于  04-29
回答关注问题邀请回答
收藏

3 个回答

  • 社区技术运营专员-娇华
    社区技术运营专员-娇华
    04-29

    你好,你还是不是设置了最低基础库版本https://developers.weixin.qq.com/miniprogram/dev/framework/compatibility.html

    04-29
    有用
    回复
  • 遁甲天书
    遁甲天书
    05-18

    这是微信自己的问题。

    目前微信的版本判断有问题。我的微信7.0.13检查更新就提示是最新版本。到应用市场还能升级到7.0.14,升级完成在检查更新,也说最新版本。

    @官方,即使设置了最低基础库版本,也不会超过“最新版”的微信的基础库版本吧

    05-18
    有用
    回复
  • 三已几
    三已几
    04-29

    哥们,教你升级微信,不是手机系统,到app store升级微信

    04-29
    有用
    回复 2
    • 強
      04-29
      微信是最新的
      04-29
      回复
    • 強
      04-29
      还有什么解决办法吗
      04-29
      回复
登录 后发表内容
问题标签