收藏
回答

为什麽只有nodejs v8.9选? 现在都已经是nodejs v14.x了!

如题,希望贵司可作参考,日後使用云函数支持最新nodejs!!!

回答关注问题邀请回答
收藏

2 个回答

  • Beyond
    Beyond
    05-08

    anyone help???

    05-08
    有用
    回复
  • 老公的乖宝宝
    老公的乖宝宝
    05-07

    亲 这得跟专业开发的团队提建议!我这是业余的

    05-07
    有用
    回复
登录 后发表内容
问题标签