收藏
回答

小程序地图bindregionchange事件问题求解

问题模块 框架类型 问题类型 API/组件名称 终端类型 操作系统 微信版本 基础库版本
API和组件 小程序 Bug map 微信iOS客户端 Android 2.1.1 2.1.1

libVersion 1.9.98这个版本时候地图初始化是不是不会触发这个函数,不过当版本"libVersion": "2.1.1",时候会触发这个函数,请问这个是升级了微信bug吗,还是什么情况


最后一次编辑于  2018-07-01  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

1 个回答

  • 张春斌
    张春斌
    2018-09-21

      "libVersion": "1.9.93",  正常

    2018-09-21
    赞同
    回复