收藏
回答

如何解决调试基础库版本过低错误提示?

我已经把企业微信的调试基础库设置为2.4.0了。还是会出现以下过低版本的错误提示:

回答关注问题邀请回答
收藏

1 个回答

  • 小白
    小白
    2020-08-17

    你好,是哪个版本的工具?我这边是正常的,请提供能复现问题的代码片段看下(https://developers.weixin.qq.com/miniprogram/dev/devtools/minicode.html

    2020-08-17
    有用
    回复 3
    • 小雨
      小雨
      2020-08-17
      什么都还没有写。只是把公司小程序代码的模式切换成企业微信小程序模式就报错
      2020-08-17
      回复
    • 小白
      小白
      2020-08-18回复小雨
      那新建一个小程序项目有这个问题吗
      2020-08-18
      回复
    • 小雨
      小雨
      2020-08-19
      今早更新升级了。没报错了
      2020-08-19
      回复
登录 后发表内容
问题标签