收藏
回答

请问现在小程序支持连接蓝牙2.0的设备了吗?

请问现在小程序支持连接蓝牙2.0的设备了吗?

回答关注问题邀请回答
收藏

1 个回答

  • 小白
    小白
    2020-07-15

    你好,不支持哈。

    2020-07-15
    有用
    回复
登录 后发表内容
问题标签