收藏
回答

支付包 - 引用失败

compile 'com.tencent.mm.opensdk:wechat-sdk-android-without-mta:+'


Unable to resolve dependency for ':app@baiduDebug/compileClasspath': Could not resolve com.tencent.mm.opensdk:wechat-sdk-android-without-mta:+.

Show Details

Affected Modules: app


引用失败

//微信支付
implementation 'com.tencent.mm.opensdk:wechat-sdk-android-without-mta:+'


回答关注问题邀请回答
收藏

1 个回答

  • 支付社区运营-Tasting
    支付社区运营-Tasting
    2020-12-04

    您好,您的问题建议您前往微信支付APIV3文档, 点击右下角‘技术咨询’实时寻求技术帮助。若您的问题得到解决,请回社区晒出解决方案,以帮助更多遇到此问题的人,感谢您的支持~

    2020-12-04
    有用
    回复
登录 后发表内容
问题标签