收藏
回答

自定义组件数据监听器的官方示范码上的标准库默认2.6.0,不符合最低要求的2.6.1,导致错误结果。

框架类型 问题类型 API/组件名称 终端类型 微信版本 基础库版本
小程序 Bug 自定义组件数据监听器 工具 最新微信开发者工具1.02 2.6

https://developers.weixin.qq.com/miniprogram/dev/framework/custom-component/observer.html

回答关注问题邀请回答
收藏

1 个回答

登录 后发表内容
问题标签