收藏
回答

什么时候开始支持background-clip的text?

问题模块 框架类型 问题类型 终端类型 微信版本 基础库版本
框架 小程序 Bug 客户端 6.7.1 2.3.0

无法支持最新的特性。

希望尽快加上对安卓和iOS的支持。


最后一次编辑于  2018-10-18
回答关注问题邀请回答
收藏

1 个回答

  • 兰昊
    兰昊
    2018-10-26
    什么什么时候开始
    2018-10-26
    赞同
    回复
登录 后发表内容