收藏
回答

本地小程序如何更新插件?

如上图,有更新提示,我将1.0.8版本号改成1.0.9出现了问题

改成如下图这样了,但是提示出错是怎么回事呢?除了这里需要改哪里还需要改?

想问一下的是如何修改本地代码不出现这个错误呢?有哪位大神知道的?

官方文档:

https://mp.weixin.qq.com/wxopen/plugindevdoc?appid=wx50b5593e81dd937a&token=&lang=zh_CN


回答关注问题邀请回答
收藏
登录 后发表内容
问题标签