收藏
回答

为什么微信开发者工具更新了新版本之后不自动编译了?

1.03.2008201版本的微信开发者工具更新后,修改了代码不自动编译了,之前版本的修改代码之后就会自动编译。

回答关注问题邀请回答
收藏

2 个回答

  • A张天宇🍬
    A张天宇🍬
    2020-09-14

    我也遇到了这个问题 稳定版和开发版都试了 而且自动编译的选项也勾选了 但就是不好使

    能麻烦您把原来的版本安装包发我一份吗

    邮箱:1623481790@qq.com 谢谢您

    2020-09-14
    有用
    回复 5
  • 微盟
    微盟
    2020-08-27

    在设置->编译设置里面可以设置自动编译

    2020-08-27
    有用
    回复 1
    • 如果可以。
      如果可以。
      发表于移动端
      2020-08-27
      设置里所有标记自动编译的我都试过了,都没什么效果,现在在安装之前版本的。谢谢
      2020-08-27
      回复
登录 后发表内容
问题标签