收藏
回答

require什么时候支持下绝对路径?

问题模块 框架类型 问题类型 API/组件名称 终端类型 微信版本 基础库版本
API和组件 小程序 Bug require 工具 0.0.0 2.0.7

很多东西都放在根目录下,如果能支持的话,直接一个斜杠就能访问到了。

最后一次编辑于  2018-06-01  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

1 个回答

  • 米粒
    米粒
    2018-06-01

    官方现在不支持呢

    2018-06-01
    赞同 2
    回复