收藏
回答

require什么时候支持下绝对路径?

框架类型 问题类型 API/组件名称 终端类型 微信版本 基础库版本
小程序 Bug require 工具 0.0.0 2.0.7

很多东西都放在根目录下,如果能支持的话,直接一个斜杠就能访问到了。

回答关注问题邀请回答
收藏

1 个回答

  • 文龙
    文龙
    2018-06-01

    官方现在不支持呢

    2018-06-01
    有用 2
    回复
登录 后发表内容