收藏
回答

基础库最低版本 无法设置

框架类型 问题类型 操作时间 AppID
小程序 Bug 2018-10-19 wxe01aaf698338dc4a

无法设置 基础库最低版本设置 如下提示


回答关注问题邀请回答
收藏

1 个回答

  • 兰昊
    兰昊
    2018-10-26
    调了
    2018-10-26
    赞同
    回复
登录 后发表内容