收藏
回答

城市选择组建

框架类型 问题类型 API/组件名称 终端类型 操作系统 微信版本 基础库版本
小程序 需求 picker 客户端

- 需求的场景描述(希望解决的问题)

    城市选择器现在不支持港澳台地区



- 希望提供的能力

希望城市选择器 添加港澳台地区

回答关注问题邀请回答
收藏

10 个回答

  • 大尾巴狼
    大尾巴狼
    2018-04-12

    sdk,另外,白屏怎么办?重新下载1803210版本还是白屏

    2018-04-12
    有用
    回复
  • 胖丫么胖
    胖丫么胖
    2018-04-12

    cdk 还是 sdk?

    2018-04-12
    有用
    回复
  • 大尾巴狼
    大尾巴狼
    2018-04-12

    腾迅地图提供cdk

    2018-04-12
    有用
    回复
  • 呃
    2018-04-10

    别想多了,这个问题我也提过,所以才特别想笑,哈哈哈。抱歉又没忍住

    2018-04-10
    有用
    回复
  • 胖丫么胖
    胖丫么胖
    2018-04-10

    不信去搜相关问题啊。我就是去搜了官方的原话拷过来的

    2018-04-10
    有用
    回复
  • 呃
    2018-04-10

    一本正经的样子真迷人

    2018-04-10
    有用
    回复
  • 胖丫么胖
    胖丫么胖
    2018-04-10

    不怕你笑。这是官方原话。

    2018-04-10
    有用
    回复
  • 谁谁谁
    谁谁谁
    2018-04-10

    有官方的大佬出来 看一下吗?

    2018-04-10
    有用
    回复
  • 呃
    2018-04-10

    楼上怕不是想笑死我

    2018-04-10
    有用
    回复
  • 胖丫么胖
    胖丫么胖
    2018-04-10

    你好,由于台湾省,香港特别行政区,澳门特别行政区暂无国标三级地址,故暂时没有添加。请加微信号eddyxiao90,了解需求评估新增非国标地址。

    2018-04-10
    有用
    回复
登录 后发表内容