收藏
回答

电脑端微信显示版本过低,我已经是最新版了?

用的2.6.8和2.7.1都不行,都提示版本低

最后一次编辑于  09-12  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

3 个回答

  • 是柿子啊
    是柿子啊
    09-12

    换个微信账号试下?

    09-12
    赞同
    回复
  • 周鸿七₁₇₆₈₉₅₀₈₁₅₇
    周鸿七₁₇₆₈₉₅₀₈₁₅₇
    09-14

    我的也是同样的问题,求教,微信 hongqi011

    09-14
    赞同
    回复
  • Cooper
    Cooper
    09-12

    我用的是2.7.0.65,你的2.7.1是在哪下的哦

    09-12
    赞同
    回复
问题标签