收藏
回答

支付插件已经申请了支付权限,但是为什么还报错:‘开发版小程序已过期,请在开发者工具中重新扫码’?

已经申请开通了支付能力,在调用functional-page-navigator时报错“开发版小程序已过期,请在开发者工具中重新扫码”


回答关注问题邀请回答
收藏

1 个回答

登录 后发表内容
问题标签