收藏
回答

插件使用问题

问题模块 问题类型 插件 AppID 插件版本号 AppID 微信版本 基础库版本
插件 Bug wxa51b9c855ae38f3c 1.4.0 wx8ffac9f182c6ea75 6.5.3 2.7.0

- 当前 Bug 的表现(可附上截图)

这个问题 不知道什么鬼  我的电脑上,用户的手机都没报这个错,但是同事电脑上 就报这个错


最后一次编辑于  07-08
回答关注问题邀请回答
收藏

1 个回答

  • 社区技术运营专员-娇华
    社区技术运营专员-娇华
    07-09

    是否有授权使用插件?

    07-09
    赞同
    回复 3
    • i树
      i树
      07-09

      在后台授权过了

      07-09
      回复
    • 社区技术运营专员-娇华
      社区技术运营专员-娇华
      07-09回复i树

      麻烦再确认下: 1. 确认开发小程序时用的 appid 确实是插件授权过了的 appid
      2. 如果刚刚取得授权,可能需要重启开发者工具

      07-09
      回复
    • i树
      i树
      07-09回复社区技术运营专员-娇华

      谢谢 发现了 appid 不一致 。但是是git拉下拉的  为什么会导致appid  不一致的原因

      07-09
      回复