收藏
回答

小程序是否支持蓝牙2.0、3.0的设备

问题模块 框架类型 问题类型 API/组件名称 终端类型 操作系统 微信版本 基础库版本
API和组件 小程序 需求 蓝牙适配器接口 客户端 6.6.7 2.2.0

- 需求的场景描述(希望解决的问题)

小程序能使用 蓝牙2.0的打印机设备进行小票打印。

- 希望提供的能力

请问最新版的小程序API,是否有开放对蓝牙2.0和3.0的支持?


最后一次编辑于  2018-07-17  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

1 个回答