收藏
回答

WI-FI api在插件中调用问题:编译出错

问题模块 问题类型 插件 AppID 插件版本号 AppID 微信版本 基础库版本
插件 Bug wx59f3121d63dcbfda 1.0.0 wx59f3121d63dcbfda 7.0.4 2.0.0

调用wx.startWifi(),编译时提示:wx.startWifi is not a function;

请问怎么解决,谢谢!



- 当前 Bug 的表现(可附上截图)


- 预期表现


- 复现路径


- 提供一个最简复现 Demo


回答关注问题邀请回答
收藏

3 个回答

登录 后发表内容