收藏
回答

开发者工具 出现渲染层错误

问题模块 框架类型 问题类型 终端类型 微信版本 基础库版本
框架 小程序 Bug 工具 6.5.3 2.10.0

换成2.9 基础库就行, 不会报错

回答关注问题邀请回答
收藏

2 个回答

  • 社区技术运营专员-小柿子
    社区技术运营专员-小柿子
    01-09

    已知问题,新版的基础库的问题,会尽快处理

    01-09
    赞同
    回复 1
    • Mars
      Mars
      01-09
      好的, 谢谢
      01-09
      回复
  • Hanks🇨🇳
    Hanks🇨🇳
    01-09

    弄个能复现问题的代码片段看看哇

    01-09
    赞同
    回复
登录 后发表内容
问题标签