收藏
回答

编译的版本落后于现在的版本

问题模块 框架类型 问题类型 操作系统 工具版本
开发者工具 小程序 Bug Windows 1.02.1809260

编译的版本落后于现在的版本

我明明写的是获取缓存的user_id,可是编译的确实之前写的‘is_porxy’



最后一次编辑于  2018-10-25  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

1 个回答

  • 社区技术运营专员-白柿子
    社区技术运营专员-白柿子
    2018-10-25

    提供一下能复现问题的简单代码片段(https://developers.weixin.qq.com/miniprogram/dev/devtools/minicode.html)。

    2018-10-25
    赞同
    回复 1
    • 苏格兰大暖卢
      苏格兰大暖卢
      2018-10-25

      更新了开发工具就行了

      2018-10-25
      回复