收藏
回答

开发者工具的这个waring一直报出

问题模块 框架类型 问题类型 操作系统 工具版本
开发者工具 小程序 Bug macOS 1.02.1910282


点击了右上角的版本管理以后一直弹出这个waring,另一个项目没有点击版本管理并未出现这个waring

最后一次编辑于  11-01
回答关注问题邀请回答
收藏

2 个回答

  • 社区技术运营专员-灵芝
    社区技术运营专员-灵芝
    11-01

    问题未复现,怎么操作可以复现呢?

    11-01
    赞同
    回复
  • Andy
    Andy
    11-01

    我这也有,这个看起来是waservice.js 中APProute上挂在了太多的事件导致的,不影响,只是有内存泄漏风险,

    11-01
    赞同
    回复
问题标签