收藏
回答

我发现wx.requestSubscribeMessage调用的基础库,2.8.3基础库调用不了?

我发现wx.requestSubscribeMessage调用的基础库,2.8.3基础库调用不了?


我的开发工具基础库是2.8.3了,调不起来窗口,我把基础库变成2.9以上,发现才可以????这是我开发工具问题吗?还是改api接口问题

回答关注问题邀请回答
收藏

1 个回答

登录 后发表内容
问题标签