收藏
回答

如何处理Navigation导航组件的版本兼容问题?

目前开发线上版本为1.9.91

引入Navigation组件后,无法再头部显示,而是在页面中出现?

2.8.3版本效果



1.9.91版本效果


回答关注问题邀请回答
收藏

1 个回答

  • 子不语
    子不语
    2019-12-16

    1.9.91????

    2019-12-16
    有用
    回复 2
    • 一杯随心酒
      一杯随心酒
      2019-12-16
      嗯。比较久的小程序,基础库版本一直没更新
      2019-12-16
      回复
    • 子不语
      子不语
      2019-12-16回复一杯随心酒
      不不不,线上版本的基础库不是根据你本地设定的来的,而是根据微信版本来的。所以其实,线上也是最新的
      2019-12-16
      回复
登录 后发表内容
问题标签