收藏
回答

无法运行64位的开发者工具

问题模块 框架类型 操作系统 工具版本
开发者工具 小程序 Windows 1.02.1802080



如图,安装了64位的开发者工具无法运行,debug显示是未使用可识别的协议,安装32位的可以运行,可是

十分卡,而且我的电脑是64位的。64位的那个,之前安装是可以运行的,突然有天开机就不行了,debug一直显示的这个,求解决

最后一次编辑于  2018-02-23  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答