收藏
回答

新版本开发工具 input 无法编译?

最新版开发工具今天突发,有几个页面一直未动过,但是这次编译就报这这个错误,删掉又能编译了

不知道是不是版本问题,关掉开发工具重新打开也没用


回答关注问题邀请回答
收藏

1 个回答

  • 社区技术运营专员-Riven
    社区技术运营专员-Riven
    07-02

    抱歉给你带来不便,下个版本fix

    对于这个问题的临时解决方案:

    1. 取消勾选
    2. 或者
    3. 或者切换到非200630版本的nightly,或者切换到release、stable版本均可


    07-02
    有用 1
    回复
登录 后发表内容
问题标签