收藏
回答

开发工具无法正常更新新版?


回答关注问题邀请回答
收藏

1 个回答

  • 宋佳耀
    宋佳耀
    02-08

    麻烦来个大号,召唤一下传说中的官方人员看一眼,上报一下反馈 谢谢!

    02-08
    有用
    回复 1
    • Shannon
      Shannon
      02-08
      你好,目前 1.03 暂时无法在工具内更新至 1.05,可以下载安装包覆盖安装更新。该问题我们已经收到并跟进中,感谢反馈。
      02-08
      回复
登录 后发表内容
问题标签