收藏
回答

最新版的开发者工具,提示这个错误.无法运行项目?

最新版的开发者工具,提示这个错误.无法运行项目

回答关注问题邀请回答
收藏

3 个回答

  • 社区技术运营专员-娇华
    社区技术运营专员-娇华
    04-20

    你好,问题已知,正在排查中,可以先取消勾选“使用新的编译模块”,然后清除缓存再重新编译

    04-20
    有用 2
    回复
  • 海兰云天
    海兰云天
    04-20

    回退了. 每次更新好像都有问题.

    04-20
    有用
    回复
  • mpview🌴 🇨🇳
    mpview🌴 🇨🇳
    04-20

    +1

    也是刚更新了最新版导致的,这些文件确认过都有。

    04-20
    有用
    回复
登录 后发表内容
问题标签